




























































































































































































































































































































































































































































































































































Basic Techniques 
I· !lii !Dfi3 

· " -JOO r 11 · 11'_1111_'11 !l'l j m , :a ., 

_ Aq B_ugge_L _ _ • _ _ _ __ 

• _!logozine TV Radio 
_ $16.oooj $i8.6oo· -- $8.2oo 

' , - Feb 16.0001 78.666 - 8.206 -
Mar 1 7,500 82,500 11 ,000 

;..L Apr 17.506 -8i,500- 11 ,0()0, ___ _ 
-'- May 14.6oo' " 64.6o6 6,700 
, Jun 15,000 64,0001 7,2o6 ' 
•• Tolal $96,000 $449,0001 $52,300 
#- -----·--- ---+- j 

1-tl-- --. I . -_ -j- -- __ , __ -_--:_ 
II<" ··· ----- ...... ---- ·--1- -- ··-- -· ----

ltlcw:.t.' .. t.:r.t.l.QfDWlldn.lt" 
A.Cvti'II•II:PIFW' ... ' \11:,.. .. llw• 

'nolo 
:UIIHJ IJMW4:. ... 1(t ... lo:OW'MII\l,of4..-Mtl-V\I 
,-: .... 1 

TV Radio 
$78,000 $8 .200 

78.000 8.200 
82,500 11.000 
82.500 l I .000 
64,000 6,700 

Figure 1. A table copied from Excel to Word. 

About Sharing Information 
Among the Office Applications 
Alone, each Office application is 
impressive enough, but combined, they 
form a powerful system that can pass 
information among the applications. 

To add some numbers to a memo, you 
can copy a table of numeric data from 
Excel to a Word document. To ensure that 
future changes to the Excel numbers w ill 
flow through to the document in Word, 
you can even create a link between the 
original numbers in Excel and the copies 
in Word. Then, whenever the Excel 
numbers are updated, the copies in Word 
will be updated, 'too. (Figure 1) 
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About Dragging and Dropping 
Among the Applications 
The easiest way to move something from 
one application to another is with Drag 
and Drop. Dragging and dropping 
between applications works just like 
dragging and dropping within an 
application . You select an item to d rag, 
called an object, and the n drag it between 
two application windows that are 
arranged so that you can see them both. 
You can select a range of numbe rs in 
Excel, for instance, and drag it to a 
PowerPoint slide. (Figures 2-3) 

Table 41-1 lists objects that you can drag 
and drop. 

Table 41-1. Drag a11d Droppable Objects 

Word 

Excel 

PowerPoint 
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• Selected text 
• A table 

• A cell 
• Selected range of 

numbers 
• Drawn graphics 

• A slide from Slide 
Sorter view 

Figure 2. An Excel range. 
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Ad &rip/ I I Media 13uys tf~UIM TV /llif/11 

S i6.~ S7e.O:KI $9.2CO 
16,:>oC 78.000 8.2CO 
17.500 &2 500 11 .000 
\1, 500 62.503 11,000 ~~- rv 
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15 000 64 003 7200 {: :~= ~~~ 

;r, $96.000 4-19 000 !l2 JOO :; ::= :~ 

:: ~~- -
~- [I ~ 
: . 
=i ~~~~-~~;;:;~:;;:: 
"~_:_1'11_{1 Mtt\aqn• ' '\C O il .. •)•r/.•A.•• .. ~ ·· 

Figure 3. The Excel n;mge dragged to a 
PatoerPoint slide. 
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Basic Techniques 

Drag and Drop: Moving an Objed 
1. Arrange the two application windows 

so you can see both the source object 
and its target destination. (Figure 4) 

l. Select the object. (Figure 5) 

3. Drag the border of the object to the 
other w indow. (Figure 6) 

4. Release the mouse button to d rop the 
object at its destination. (Figure 7) 

·--- - ... ~ V' Tips 
Figure 4. Excel and Word windows. 

Figure 5. A selected range in Excel. 

Figure 6. Dragging the Excel mnge to \Vord. 

• To arrange the windows so that you 
can see more than one at once, drag 
the title bar of the windows and/ or 
drag the resize boxes of the w indows. 

• When you drag and drop an object, it 
becomes embedde d in the destination 
application. Any changes to the 
o riginal are not reflected in the copy 
unless you establish a link using Copy 
and Paste Link. See Linking Objects 
with Copy and Paste Link, page 263. 

...... .. (>o ....,~t .. ~ ..... &o a.~IIIC. t""f-..-l 

..... ..,_,...""-. ..--.-~-~-...... .... - ..... ,..._ -··-... - .:.-.... r.a.o.t:--~ .... .., . • _ •• ::... :::::- .... ,_ ... __ ,..,. ______ .. .. _ 
AdD~/ 

1/ldfq 
$8.200 
8.1¢0 

II,COO 
l i ,COO 
6,700 
7 2 00 

SS:?:!OO 

Figure 7. The range as it appears in Word. 
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Editing an Objed After 
Dragging and Dropping 
Even though you've dragged an object to 
another application, you can still edi t the 
d ragged object using the tools of the 
original application in which it was 
created. If the original application is 
W'ord, Excel, or PowerPoint, you may 
even be able to edit the object in place. 

During in-place editing, the menus, 
toolbars, and other controls of the 
o riginating application temporarily appear 
within the application window in w hich 
you have been working. 

Double-click an object that has been 
dragged from another application. 
(Figures 8-9) 

V" Tip 
• If you select an object, you'll see 

whether you can edit the object in its 
original application. The status line at 
the botrom of the application will 
advise you to double-click if you can 
edit the object. (Figure 10) 

260 

· - ···· ·• 

I 
1.200 l AOJ 

150 f93 
130 lOS 
640 ~l 

6CO 
2CO 

0 
275 

• 

Figure 8. Double-click an Excel range in Word 
to edit the range witb Excel's tools. 

Figure 9. 71Je range appears for editing along 
with the tools of its onginating application. 

~ l ~ 
llqll tal :~1 41 '11 1 

II Draw • ~ (;) J AutoShapes • '\. "" Doublt· clld< to Edit Microsoft EKctl 'w'orkshott 

Figure 10. 71Je status line ill Word. 



Figure 11. Selecting an Excel range. 
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Figure 12. Click at the destination for the 
Excel object. 
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Figure 13. 7he Paste Special dialog box. 
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~ ..... !l. .......... !.aat r(t~:2fr.r:llll,~:.ai-C,.IO~I\.•eoo=.t 

s.•...-

I14!J4Zinc rv R4dlo 
Jan f 16.000 $78.000 $8.200 
Feb 16.000 78.000 8.200 0
MBr 17.500 82.500 I I.OOOa 
Apr 17.500 82.500 11.000 
May 14.000 64.000 6.700 
Jun 15.000 64 000 7.200 

a Total $96,000 a$~49.000 $52.300 a 

Figure 14. The ,-ange appears in ·word. 

Basic Techniques 

Embedding an Objed with 
Copy and Paste Special 
To transfer an existing object from a 
source application to a target application, 
you can embed the object. All the data for 
the object is copied to the target 
application. As a result, you can move the 
target file to another computer, and the 
object, which has become an integral patt 
of the target file, is moved, too. Objects 
that are copied and pasted become 
embedded. 

1. Select the object in its source 
application. (Figure 11) 

l . From the Edit menu, choose Copy. 

3. Switch to the target application and 
click at the destination for the object. 
(Figure 12) 

4. From the Edit menu of the destination 
application, choose Paste Special. 

5. On the Paste Special dialog box, 
double-click the item that is referred to 
as an "object" on the list. (Figure 13) 

t/ np 
• To edit an embedded object, double­

click the object. Either the source 
application will open in a separate 
window or the controls of the source 
application will take over the current 
window. If it appears in a separate 
window, after you edit the object, 
select Update from the File menu, and 
then Close & Return from the File 
menu. If the controls of the originating 
application take over the current 
window, click outside the frame that 
contains the object when you finish. 

161 

Power­
Point 



Power­
Point 

Chapter 33 

Creating an Embedded Objed 
Rathe r than e mbed in a document an 
object that you've already created in a 
different application, you can create the 
object in the alternate application as you 
work in your main application. This gives 
you access to the tools of o ther Office 
applications at any time. 

1. From the Insert menu of your main 
application, choose Object. 
(Figure 15) 

2. On the Object dialog box, double-click 
the appropriate object type . 
(Figure 16) 

3. In the other application, create the 
object. 

4. From the File menu of the o ther 
application, select Quit. (Figure 17) 

5. On the d ialog box that asks if you 
want to save changes, click Yes. 
(Figure 18) 

t/ Tips 
• To edit an embedded object, double­

click the object. 

• If the second application allows in­
place editing (the menus and toolbars 
of the other appl ication appear in the 
current window) click outside the 
frame of the new object you are 
creating rather than follow ste ps 
4 and 5. 
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PoQe N.lmben:­
Oate and Tlrne-
AutoTe:xt • 
f ield •. 
Symbol­
Comment -----
FoOhlote ... 
CepUon-
cross .. reference ... 
Index ond Tabler­

Pitture 
Text Box 
Movie •• 
nle-

Rnntmart _ 
tl)'perllnlc.. IlK 

Figure 15. Tbe \.\7ord Insert menu. 
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OK 
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Figure 16. Tbe Object d ialog box. 
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Figure 17 . Tbe File men u . 

Figure 18. '17Je "Save cha~1ges?" dialog box. 



Figure 19. Select range in Excel. 
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Figure 20. The Edit 
menu of the source 
application. 
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Obftct 
PUbllshlno • 

Figure 21. The Edit 
menu of the target 
application. 

Figure 22. The Paste Special dialog box. 

-·-----...... ... ..... __ _ ,. ___ ...... _ .... _ ... __ _ 
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,....,... IV ·-,.., $1 6000 I'.!JOCO l l'I.WC , .. 16::00 ' -' !!=·) e.2<'¢• 

""' '' "" tl2 ~00 11,0« . , · :.~ 1'1 2 !00 II.«.C 

"'' 
.. ., 6 .. :00 f.~C·C 

·-::t,, ,g; ~ ""' ,Jjfg l+ri}?! 

Figure 23. The linked copy in Word. 

Basic Techniques 

Linking Objects with Copy 
and Paste Link 
When you link rather than embed an 
object, the object remains in its originating 
application. A copy, which is linked to the 
original , is displayed in the second 
application. Any changes to the original 
show up in the linked copy. 

When an object will need frequent 
updating, link it to be sure that the 
changes to the original will flow to all 
other applications that display a linked 
copy. 

1. Save the file in which you've created 
the object. 

2. Select the object to link. (Figure 19) 

3. From the Edit menu, choose Copy . 
(Figure 20) 

4. Switch to the other application. 

5. From the Edit menu of the o ther 
application, choose Paste Special. 
(Figure 21) 

6. On the Paste Special dialog box, click 
Paste Link and then double-dick the 
description of the object to link. 
(Figures 22-23) 

t/ Tips 
• Double-dick the pasted copy to edit 

the original object. 

• Each link automatically updates every 
time you open a document containing 
links. 
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Updating a Link 
Links created with Copy and Paste Link 
update wheneve r you reopen a file in 
which they're found. You can manually 
update a link at any time, though. 

1. From the Edit menu, choose Links. 
(Figure 24) 

l. On the Links d ialog box, select the 
link on the list of links. (Figure 25) 

3. On the Links d ialog box, click Update 
Now. 

4. Click OK or Close to put away the 
Links dialog box. 

V' Tip 
• To set the link so that it updates only 

when you choose Update Now, 
choose Manual as the Update option 
on the Links dialog box. 
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Undo Paste Special liZ 
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Figure 24. 7be Edit menu. 
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Figure 25. The Links dialog box. 



Copying and Linking 
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Figure 1. Word and Excel side-by-side. 

Figure 2. Select the range to copy and drag it 
from the Excel window to the Word window. 
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Figure 3 . Release the mouse button to drop the 
E:r:cel range in the document. 

Excel to Word: 
Copying Ranges of Numbers 
1. Arrange the Word and Excel 

documents so you can see them both. 
(Figure 1) 

l . Select the range of numbers in Excel. 
(Figure 2) 

3. Place the mouse pointer on the border 
of the range and drag the range to the 
Word window. (Figure 3) 

4. Release the mouse button when the 
insertion point is properly positioned 
in the Word document. 

v Tips 
• The Excel range becomes embedded 

in the Word document, not linked. 
Changes to the numbe rs in Excel do 
not flow through to the Word 
document. 

• To modify the numbers in Word using 
the Excel menus and toolbars, double­
click the range in Word. Click in the 
document outside the range to return 
the Word menus and toolbars to the 
w indow. 
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Excel to Word: 
Linking Numbers 
1. Select the range of numbers in Excel. 

(Figure 4) 

l. From the Edit menu, choose Copy. 

3. Switch to Word. 

4. Position the insertion point at the 
destination for the copy of the range. 
(Figure 5) 

5. From the Edit me nu , choose Paste 
Special. 

6. On the Paste Special dialog box, 
choose Paste Link. (Figure 6) 

7. On the Paste Special dialog box, 
double-dick Microsoft Excel Worksheet 
Object. 

The range appears in Word (Figure 7) 

v Tips 
• Because you pasted a link, any 

changes to the range in Excel w ill be 
reflected in the Word document. If the 
Word document is not open, the 
changes will appear the next time you 
open the document. 

• To update the link, choose Links from 
the Edit menu and then click Update 
Now on the Links d ialog box. 

• If you move the docume nt to another 
computer, you must also move the 
Excel file to the other computer. 

• To edit the range in Excel, double­
click the range in Word. 
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Figure 4. Select the range to link. 
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Figure 5. Click at tbe destination for the Excel 
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Figure 8. The PowerPoint Chart slide. 
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Figure 10. The Graph Edit menu. 
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Figure 11. The Import Data Options dialog 

box. 

Copying and Linking 

Excel to PowerPoint: 
Graphing Numbers 
1. In PowerPoint, create a slide for a 

chart. (Figure 8) 

2. Double-click the "Double click to add 
chart" placeholder. 

3. Click the cell on the datasheet at the 
upper left corner of the range of cells 
into which you want to import data 

from Excel. (Figure 9) 

4. From Graph's Edit menu , choose 
Import File. (Figure 10) 

5. On the Import File dialog box, select 
the Excel file you want to import. In 
the Import Data Options dialog box 
(Figure 11), choose which sheet or 
chart to import, and specify the range 
if you want to import only part of a 
worksheet. (Figure 11) 

v Tips 
• You can consolidate data from several 

worksheets in a single PowerPoint 
graph by importing data from different 
ranges. 

• The procedure above imports the data 
but does not establish a link. See Excel 
to PowerPoint: Linking Excel Data to a 
PowerPoint Chart, on the next page. 
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Excel to PowerPoint: 
Linking Excel Data to a 
PowerPoint Chart 

1. In PowerPoint, start a Chart slide and 
double-click the "Double click to add 
chart" placeholder so the datasheet is 
open. (Figure 12) 

l. Switch to Excel and then select the 
range to link. (Figure 13) 

3. From the Excel Edit menu, choose 
Copy. 

4. Switch to PowerPoint and click the 
datasheet cell at the upper left corner 
of the destination for the data. 

5. From Graph's Edit menu, choose Paste 

~~~.;: CiraJIIIa,.,lalttl'"-•• .. •U.• ·~ 
c 

~ . 
Z!~l___)Ll 
..... 45~1. 

Ill 

Figure 12. Open a datasheet for a new chart. 

Link. (Figure 14) Figure 13. Select the range to link. 
The data appears in the worksheet. 
(Figure 15) 

V' Tips 
• Any changes to the numbers in Excel 

will be reflected in the PowerPoint 
chatt. 

• To update the link, choose Links from 
the Edit menu and then click Update 
Now on the Links dialog box. 

• Be sure not to include totals in the 
data imponed. If you do include a total 
row, double-click the row header 
button for the total row on the data­
sheet so the row won't be graphed. 

268 

Cat~'t Undo ii!!Z 

Cut sgx 
Copy aec 
Post!! SW 

Clear 

Pelete_ KK 
Link$.-

Import File. 

Figure 14. Graph :S Edit menu. 

-- ··- ~ "' ... ... !.;!!' 
I HI __!!.!! 
, ... l!\!!! 

* -

-
-

-
Figure 15. The data appems in the datasheet . 



Figure 17. Choose Create Publisher from the 
Publishing submenu. 

I§ OoiUftU! nts i t I 
..!tArt•onPI•n 
j,Att&du,.t 
'! /l.d 8ud!JI'f lt'H~r 
~Ad &udtJI'I Prf'\tn i~Uon 
!':"".Adt'rPn lht fo r M•II \lt'rUP. • 

Nome of new edition: 

0 M4clntos:h-

~ 
G1[U 
~ 

Figure 18. Choose a name and location for the 
edition file and click Publish. 

Figure 19. Choose Subscribe To from the 
Publishing submenu. 

Figure 20. Locate the ed ition and click 
Subscn'be. 

Copying and Linking 

Excel to Word: 
Publish and Subscribe 
Office for Macintosh provides an 
alternative to Copy and Paste Link, called 
Publish and Subscribe. \Xlhen you publish 
a segment of a document, it is saved as an 
Edition file, to which other documents can 
subscribe. Changes made later in the 
published docume nt are reflected in the 
documents that have subscribed to that 
edition . 

1. Select a range of cells in Excel. 

2. From the Edit menu, choose 
Publishing . 

3. From the submenu that p ops out, 
choose Create Publisher. (Figure 17) 

4 . Choose a name a nd location for the 
edition file and click Publish. 
(Figure 18) 

5. In the Word document, click where 
you want the Excel ed ition inserted. 

6. From the Edit menu, choose 
Publishing. 

7. From the submenu that pops out, 
choose Subscribe To. (Figure 19) 

8. Locate the edition you want to 
subscribe to and click Subscribe. 
(Figure 20). The information is 
inserted in your Word document. 

V' Tips 
• Excel cell ranges are subscribed into 

Word documents as Word tables. 

• To edit a ll subscribed copies of a 
published edition, edit the data in the 
original document that published the 
edition. Do not attempt to edit the 
edition file. 
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Word to Excel or PowerPoint: 
Copying Text 
1. Arrange the Word w indow side by side 

with the Excel o r PowerPoint window. 

2. In Word, select the text to copy. 
(Figure 21) 

3. Place the mouse pointer on the text. 

4. Drag the text to a destination cell in 
Excel or to a slide in PowerPoint. 
(Figures 22-23) 

v' Tips 
• In Excel, the text goes into a cell as 

though you'd typed it into the cell. 

• Edit copied text using the destination 
applications own text tools . 
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Figure 21. Select text to copy. 

• J•n 
t Ftb 
• Mar 
• Apr 
, May ,J.., 

,....,gl.,ri'ht!_ 
l16.0:l0 

16,0:)0 
17,500 
17,500 
14.0QO, 
15.000 
96,000 

I -

TV 
- 11e:ooo--

76,000 
82,500 
82,500 
~....~.OQO_ 
6<: 000 

4 49 ,0 00 

Figure 22. Drag the text to the Excel or 
PowerPoint window. 

Figure 23. The text on an Excel worksheet. 
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Figure 25 . Drag and drop the outline file to 
the PowerPoint icon. 
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Figure 26. The outline in PowerPoint. 

Copying and Linking 

Word to PowerPoint: 
Using a Word Outline File 
1. 

2. 

Create a presentation outline in Word 
and save it in a file. Each level 1 item 
will be the title of a new slide. 
(Figure 24) 

In the Finder, drag and drop the Word 
outline file on top of the PowerPoint 
icon. The outline appears in 
PowerPoint. (Figures 25-26) 

al' lip 
• Generating the outline in Word allows 

you to use Word tools, such as the 
thesaurus. 
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PowerPoint to Word: 
Copying a Presentation 
Outline to Word 
1. Switch to Outline view in PowerPoin t. 

(Figure 27) 

2. PuU down the File menu and pause on 
Send To. Select Microsoft Word from 
the submenu that appears. (Figure 28) 

3. In Word, save the temporary file that is 
created (Figure 29) and give it a 
permanent file name. 
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Figure 27. Outline view. 

Figure 28. 1be File menu. 
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slides 

adding 202 
background color of 243 
background of 242 
default font of 244 
deleting in outline view 208 
deleting in Slide Sorter view 240 
drawing on 247-253 
duplicating in Slide Sorte r view 240 

entering text on in Outline view 204 
formatting text on 213 
gathering in Slide Sorter view 238 
inserting in Outline view 208 
org chan 229 
rearranging text on 214 
reordering in Slide Sorter view 238 
reorganizing in Outline view 206 
shading 243 
starting text slides 209 
table 235 
text levels on 214 

Small Caps 69 
Son command 178 
sorting 178 

ascending 178 
descending 178 

Sounds Like option 61 
spacing 75 
special characters, inserting 116 
splitting sheets 154 
Standard toolbar 55, 131 
starting 

new documents, Word 57 
the Mac 4 

status bar 55, 124, 131 
Style command 161 

Word 82 
Style dialog box 84, 161 
styles 

character vs paragraph 81 
choosing, Word 81 
copying between workbooks, Excel 162 
creating in Excel 162 
creating, Word 82 
defined 65, 81 
list 81 
modifying 83 
normal 81 
paragraph 81 
searching for, Word 80 
selecting, Excel 161 

subordinates 231 
Subscribe To command 269 
Subtotals command 180 
Sum function 142, 147 
Summary Info dialog box 38 
summing numbers 141 

Index 
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Symbol dialog box 116 
symbols 116 
System Folder 4 

T 
tab scrolling buttons 131, 163 
Table layout in PowerPoint 235 
tables 93-124 

adding lines 95 
aligning data in 98 
autoformatting 94 
borders 103 
calculations in 99 
cell heights 96 
converting text to 104 
deleting data from 100 
deleting lines 95 
distributing rows or columns 96 
drawing 95 
entering data into 97 

PowerPoint 236 
formatting, PowerPoint 236 
inserting columns or rows 101 
merging cells 102 
moving lines 96 
orientation within 98 
PowerPoint 229-246 
row widths 96 
shading 103 
splitting cells 102 
starting, PowerPoint 235 
starting, Word 94 

tabs 77 
deleting 77 
settings 77 
Tab alignment button 77 
types 77 

templates 
custom.izing in PowerPoint 246 
modifying 120 
PowerPoint 241 
Word 119 

text 
all caps 69 
autoformatting in Word 92 
automatic 114 
boilerplate 114 

181 

boldfacing 67 
bullets 78 
case of 69 
centering 76 
character spacing 68 
characters styles, Word 84 
copying 60 
copying from Word to Excel or 

PowerPoint 270 
copying with drag and drop 29 
correcting 58 
deleting 58, 60 
double spacing 75 
editing, Word 60 
entering 22 
entering, Word 58 
finding 61 
finding and replacing formatting 80 
font 66 
font effects 70 
formatting in Excel 156 
hanging indent 74 
indenting paragraphs, Word 72, 74 
inserting 22, 60 
italicizing 67 
justifying 76 
left aligning 76 
moving 60 
moving with drag and drop 29 
numbering paragraphs 79 
placeholders 210 
replacing 28, 60 
replacing, Word 62 
right aligning 76 
rotating 110 
selecting 28 
selecting a line of 26 
selecting multiple lines of 26 
selecting paragraphs 26, 71 
selecting with the keyboard 27 
selecting with the mouse 25, 26 
selecting words 26 
setting tabs in 77 
shaping 110 
slides, starting 209 
small caps 69 
styles, Word 81-92 
underlining 67 
wrapping 112 



text blocks 
formaning 213 
moving 212 
rearranging texr in 214 
resizing 212 
selecting 211 

title area on slides 244 
Title bar 55 
titles 

centering in Excel 157 
Today function 147 
toolbars 124 

adding bunons to 33 
buttons, described 12 
choosing 12 
moving buttons on 33 
selecting 33 
using 12 

Trace Precedents command 183 
Track Changes command 184 
tracking 184 
trademark symbol 92 
transition effects 251 
Trash icon 4 
trendlines 174 
typos 58 

correcting automatically 113 

u 
underlining 67 
undo 21 
Unfreeze Panes command 153 
ungrouping shapes 248 
Universal Resource Locator 43 
Update Now option 264 
updating a link 264 
URL. See Universal Resource Locator 
Use Slide Timings option 253 
UUNet newsgroups. See news groups 

v 
Valuefunction 148 
Var function 148 

Index 

Vertical Gridlines button 219 
View Datasheet button 216 

w 
watermarks 11 2 
Web 41 

home pages 43 
links, managing 44 
pages 42, 43 

address 43 
links 43 
opening 43 
Word 48 

Widow/ Orphan Control 89 
windows 

collapsing 16 
moving 14 
zooming 15 

Wingdings font 116 
Word 

presentation outline from PowerPoinL 272 
starting 56 
what is 51 
window, described 54 

word processing. See Word 
Worc!Art 110 
words 

selecting 26 
Words Only option 61 
worksheets . See a lso sheets 

planning 133 
World Wide \X'eb. See Web 
Wrap to Window command 124 
wrapping 112, 124 

z 
zooming 15, 35, 63 

page width 35 
selection 35 
zoom box 15 
zoom control 35 
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